Honda X4 Forum - Honda X4 SC38 Honda X4 Musclebike
Honda X4 Forum - Honda X4 SC38 Honda X4 Musclebike
Honda X4 Home · Foren Rubriken · Foto Galerie · Suche · FAQ · Chat · Kontakt · Translate this SiteFreitag, 20.09.2019 - 20:00 Uhr
Navigation
Honda X4 Home
Foren Rubriken
X4 Treffen
Foto Galerie
Impressionen
MemberMap 2015
Gästebuch
Linkliste
Suche
FAQ
Datenschutzerklärung

Registrierte User
Chat
Link einsenden

X4 technische Daten
X4 Servicedaten
X4 Service Technik
X4 Modellvarianten
X4 Umbauerfahrungen
X4 Standortliste
X-Akten
X4 Speedcutter
Mitgliederliste
Sponsoren

Über uns
Mitgliedschaft
Bankverbindung
Bank Account
Impressum
Disclaimer
Kontakt
Translate this Site
Gast
Benutzername

Password

Speichern



Registrieren
Password verloren?
User Online
Gäste Online: 8
Keine Reg. User Online

im Chat: keiner

Registrierte User: 1953
Neuster User: Mane
Thema anzeigen
Honda X4 Forum - Honda X4 SC38 Honda X4 Musclebike | Honda X4 Forum | Tech Talk & Know-How
otto
Registrierter User
Masseproblem Alulenker
verfasst am 22.08.19 21:20
zum Seitenanfang





Beiträge: 184
Im Forum seit: 09.11.10
Hallo,
ich habe meinen Stahllenker gegen einen Alulenker getauscht.Nun funktionieren die Lenkerdendblinker(Kellermann) nicht mehr,da der Alulenker ,vermutlich durch die Eloxalschicht keinen Strom leitet.Da ja viele von euch auch einen eloxierten Alulenker mit Lenkerdendblinker haben,meine Frage ,wie habt ihr das Problem gelöst.Habt ihr ein separates Massekabel verlegt oder die Eloxalschicht entfernt?Das Massekabel an dem einen Riser ist natürlich wieder angeschlossen.
Gruß
oTTo
MackX4
Mitglied
RE: Masseproblem Alulenker
verfasst am 24.08.19 09:25
zum Seitenanfang





Beiträge: 1040
Im Forum seit: 18.10.07
Hallo Otto,
Du muß ein Massekabel auf die Schraube des Risers legen und mit den MINUS der Blinker verbinden. Dann muß es klappen,

Gruß Adolf

Bearbeitet von MackX4 am 24.08.19 13:03
otto
Registrierter User
RE: Masseproblem Alulenker
verfasst am 24.08.19 19:44
zum Seitenanfang





Beiträge: 184
Im Forum seit: 09.11.10
Hallo Adolf,
das hatte ich ja auch gemacht.Dort war ja auch der original Massenpunkt vom Hersteller und hatte mit meinen Lenkerendblinker zusammen mit dem Stahllenker jahrelang funktioniert. Habe jetzt einen schwarzen Lenker von ABM und der leitet keinen Strom.Hab den gleichen Lenker in Silber an einem anderen Motorrad und der leitet auch keinen Strom. Hab dies auch mit einem Durchgangsprüfgerät überprüft.Habe jetzt ein separates Massekabel durch den Lenker nach außen gelegt und an dem Massenpunkt am Riser angeschlossen.Jetzt funktioniert alles.Ich dachte nur das andere hier im Forum schon das gleiche Problem hatten,weil ja viele einen Alulenker wenn auch meist von LSL zusammen mit den Lenkerendblinker haben und vielleicht eine elegantere Lösung gefunden haben.Scheinbar habe ich als einziger das Problem.Vielleicht könnte ja jemand der einen LSL Lenker hat mal überprüfen ob dieser leitfähig ist. Carbon -ummantelte Lenker werden wohl auch keinen Strom leiten.
Gruß OTTO
kermit
Mitglied
RE: Masseproblem Alulenker
verfasst am 29.08.19 15:25
zum Seitenanfang





Beiträge: 95
Im Forum seit: 28.02.14
Die Kellermänner besitzen 2 Kabelchen , da ist doch die elegantere Lösung beide Kabelchen in den Lampenkasten zu bringen und dort mit den originalen Blinkeranschlüssen zu verbinden.
Habe ich ganz prima geschafft durch die Kabelbäume der Schalteinheiten, war natürlich ein wenig nervig.
Und klar gibt es Probleme mit der Leitfähigkeit mancher Lenker !

Gruß aus Berlin und schwitz unterm Helm
Copyright © 2005-2019 Honda X4 Forum Team

18335131 Eindeutige Besucher

Powered by PHP-Fusion v5,01 © 2003-2005